Subscribed unsubscribe Subscribe Subscribe

macportsでインストールできるrubyは1.8.7。

まちがってupdateしてしまった!
こんにちは1.8.7。さようなら1.8.6。

そしてretrospectivaが動かない。ひょー。